Zulu
 

  Home
  What's Zulu?
  Guide
  Reference
  Tutorial
  Quickstart
  Live Sites
  Sample Templates
  Installation
  > Voraussetzungen
    Installation
    Copyright
  Download
  Sitemap

  Deutsch
  English

  Webansicht

Requirements

Zulu has been developed and tested on

  • Office 2000
  • Windows 2000
  • Python 2.2.

Zulu should work with

  • Excel (Office 97, Office 2000, Office XP), OpenOffice 1.0 or Notepad
  • Python 2 or higher
  • Windows, Mac or Linux/Unix