Zulu
 

  Home
  Was ist Zulu?
  Anleitung
  Referenz
  Tutorial
  Quickstart
  Live Sites
  Beispiel Templates
  Installation
  > Voraussetzungen
    Installation
    Urheberrecht
  Download
  Uebersicht

  Deutsch
  English

  Webansicht

Voraussetzungen

Zulu sollte grundsätzlich funkionieren mit

  • Excel (Office 97, Office 2000, Office XP), OpenOffice 1.0 oder Notepad
  • Python 2 oder höher
  • Windows, Mac oder Linux/Unix

Zulu wurde entwickelt und getestet auf

  • Office 2000
  • Windows 2000
  • Python 2.2.